Comprar Planet Mgsw-24160f Switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Negro 1u Energía Sobre Ethernet (Poe) - Ganga El
zoom_out_map
chevron_left chevron_right

Condiciones de este producto

  • ✓Producto nuevo
  • ✓Entrega en 8/15 días laborables*
  • ✓Facturación 21% IVA incluido
  • ✓Garantía de 3 años
  • ✓Producto distribución oficial Europea

* Plazo estimado estándar en Península. Puede variar por festivos, stock y logística.

Nuevo

Planet Mgsw-24160f Switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Negro 1u Energía Sobre Ethernet (Poe)

PLANET MGSW-24160F, Gestionado, L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U.

743,42 € Impuestos incluidos

614,39 € Impuestos excluidos

show_chart Ver evolución del precio
Entrega en 8/15 días laborables
check Entrega en 8/15 días laborables
Envío GRATIS desde 100 € (península)
Envíos a más de 50 países
Devoluciones en 14 días
Pago 100 % seguro
¿Lo has visto más barato? Compáralo en Photofury y llévatelo al mejor precio Financiación seQura: 3 meses sin intereses

Planet Mgsw-24160f Switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Negro 1u Energía Sobre Ethernet (Poe). Producto nuevo, en su embalaje original.

PLANET MGSW-24160F, Gestionado, L2+, Gigabit Ethernet (10/100/1000), Energía sobre Ethernet (PoE), Montaje en rack, 1U

MIB, soporte: RFC 1213 MIB-II, RFC 1493 Bridge MIB, RFC 1643 Ethernet MIB, RFC 2863 Interface MIB, RFC 2665 Ether-Like MIB, RFC 2819 RMON MIB (Group 1, 2, 3 and 9), RFC 2737 Entity MIB, RFC 2618 RADIUS Client MIB, RFC 2863 IF-MIB, RFC 2933 IGMP-STD-MIB, RFC 3411 SNMP-Frameworks-MIB, RFC 4292 IP Forward MIB, RFC 4293 IP MIB, RFC 4836 MAU-MIB, IEEE 802.1X PAE, LLDP

Estándares de red: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z

Características técnicas

  • PLANET MGSW-24160F switch Gestionado L2+ Gigabit Ethernet (10/100/1000) Energía sobre Ethernet (PoE) 1U Azul
  • Puntos clave del producto
  • Gestionado L2+ Administación basada en web
  • Calidad de servicio (QoS) soporte
  • Cantidad de puertos básicos de conmutación RJ-45 Ethernet: 8 Puerto de consola: RS-232
  • 10BASE-T, 100BASE-FX, 100BASE-TX, 100BASE-T, 1000BASE-T, 1000BASE-TX
  • Tabla de direcciones MAC: 16000 entradas Capacidad de conmutación: 48 Gbit/s
  • Lista de Control de Acceso (ACL)
  • 1U Montaje en rack Apilable
  • Energía sobre Ethernet (PoE)
  • Características de administración
  • Tipo de interruptor: Gestionado
  • Capa del interruptor: L2+
  • Calidad de servicio (QoS) soporte: Si
  • Administación basada en web: Si
  • Clasificación del tráfico: Si
  • Catalogación de tráfico: Si
  • Inspección ARP: Si

Ventajas

  • Producto nuevo, con su embalaje original y 3 años de garantía.
  • Envío a península y Baleares; el plazo de entrega se indica junto al precio.
  • Pago seguro con tarjeta, PayPal, transferencia o financiación.
  • Factura con IVA desglosado, válida para empresas y autónomos.

Tipo de uso

Para montar o ampliar la red de casa o de la oficina.

Planet
27 unidades en almacén central
4711213688522

Política de devoluciones

Puede devolver la mayoría de los artículos nuevos y sin abrir dentro de los 14 días posteriores a la entrega para obtener un reembolso completo o vale de descuento. También pagaremos los costos de envío de devolución si la devolución es resultado de un error nuestro (recibió un artículo incorrecto o defectuoso, etc.). Si la devolución es por desistimiento, los gastos de envío corren a cargo del comprador con un coste mínimo de 9€ (varía en función de peso, volumen y precio de la mercancía a asegurar).

Debe esperar recibir su reembolso dentro de las cuatro semanas posteriores a la entrega de su paquete al transportista de devolución; sin embargo, en la maypría de casos, recibirá un reembolso más rápidamente. Este período de tiempo incluye el tiempo de tránsito para que recibamos su devolución del transportista, el tiempo que nos lleva procesar su devolución una vez que la recibimos y el tiempo que le toma a su banco procesar nuestra solicitud de reembolso.

Si necesita devolver un artículo, simplemente inicie sesión en su cuenta, visualice el pedido mediante el enlace "Completar pedidos" en el menú Mi cuenta y haga clic en el botón Devolver artículo(s). Le notificaremos por correo electrónico sobre su reembolso una vez que hayamos recibido y procesado el artículo devuelto.

Envío

Podemos realizar envíos a prácticamente cualquier dirección del mundo. Tenga en cuenta que existen restricciones para algunos productos y que algunos productos no pueden enviarse a destinos internacionales.

Cuando realiza un pedido, estimamos las fechas de envío y entrega en función de la disponibilidad de sus artículos y las opciones de envío que elija. Según el proveedor de envío que elija, las estimaciones de la fecha de envío pueden aparecer en la página de cotizaciones de envío.

Tenga en cuenta también que las tarifas de envío de muchos de los artículos que vendemos se basan en el peso. El peso de dichos artículos se puede encontrar en su página de detalles. Para reflejar las políticas de las empresas de envío que utilizamos, todos los pesos se redondearán a la siguiente libra completa.

Opciones de Financiación

En Ganga Electrónica te ofrecemos varias opciones de financiación para que puedas adquirir tus productos de forma cómoda y segura:

SeQura - Paga en plazos

  • Financia tus compras desde 10€ hasta 5.000€
  • Divide tu pago en 3 plazos sin intereses
  • Plazos flexibles de 3 a 18 meses
  • Proceso instantáneo y sin papeleo
  • Respuesta inmediata en menos de 1 minuto

Aplazame - Paga en plazos

  • Financia tus compras desde 10€ hasta 5.000€
  • Plazos flexibles de 3 a 36 meses
  • Proceso instantáneo y sin papeleo
  • Respuesta inmediata en menos de 1 minuto

PayPal - Paga en 3 plazos

  • Divide tu pago en 3 plazos sin intereses
  • Compras desde 30€ hasta 2.000€
  • Sin comisiones adicionales
  • Pago seguro y protegido

ℹ️ Para más información sobre financiación, contáctanos en el 650 14 68 37 o por WhatsApp.

chat Comentarios (0)